Welk besturingsysteem heb ik minstens nodig om de Stievie-app te kunnen gebruiken?

Om de volledige functionaliteit van de app te gebruiken, heb je minimaal iOS 10 nodig.
Voor Android heb je minimaal Android 4.4 nodig.